Aasia Laternafestival 2019 pildid ja info

6. detsembrist kuni 12. jaanuarini toimub Tallinna Lauluväljakul Aasia Laternafestival.

Toimub esimest korda Eestis vanade Hiina traditsioonide järgi korraldatud Suurim Aasia laternafestival. Alates 6. detsembrist kuni 12. jaanuarini saab Tallinna lauluväljakul külastada suurte valgusskulptuuride väljapanekut, teatrietendusi ja jõululaata.

Loe pikemalt: Tallinna Lauluväljakul toimub esmakordselt Aasia Laternafestival – Pistik.net

Jõulusalmid ja jõululuuletused lastele

Jõulusalmid ja jõululuuletused lastele, et jõuluvanalt pingipakk lunastada leiad sa siit altpoolt:


Jõulutaati ootab laps,
ootab ema, ootab paps.
Ootab koer ja ootab kass.

Päkapikud akna taga
ikka siis, kui mina magan.
Tahaks kordki näha neid,
silitada nende päid.
Kahjuks mina neid ei näe,
kuidas lood on sinul?


Jõuluvana kullapai,
ära pane pahaks,
et mu vennas selleks talveks
uusi uiske tahab.
Vend on alles hällis vakka,
ta on minust pisem,
seni kuni käima hakkab,
uisutaksin ise.


On jõuluõhtu, küünal põleb,
me ootame kõik jõulumeest.
Ta tuleb kinke tooma meile,
läbi saju, lompidest.

Ta tuleb, tuleb? kuulen hõikeid,
tuleb meie jõulutaat.
Ja seal ta ongi, piilun aknast,
on ukse taga kummipaat?


Luuletus sussist

Suss on aknalaua peal,
päkapikk käib külas seal.
Pistab kommi sussi sisse,
ruttu ära lippab ise.

Tahaks kordki teda näha,
pai ja kalli talle teha.
Päkapikk on hästi hea,
mind ta ikka meeles peab.


Jõuluvana, küll on hea,
kui mind ikka meeles pead.
Väsisid sa oma tööga?
Kartsin, sõidad äkki mööda,
jääd saani peale tukkuma
võid sealt teele kukkuda.

Jõudsid meie ukse taha,
nüüd ma rahunesin maha.
Kui sa ükskord jälle tuled,
süütan akna peale tuled.
Pühin sulle puhtaks raja
suure teeni, kui on vaja.

Veelgi rohkem: Jõulusalmid ja jõululuuletused lastele

WordPressile valmis turvaparandus 5.3.1

12. detsembril valmis WordPressi turva- ja hooldusparanduste versioon 5.3.1.

Antud WordPressi versioon kõrvaldab 4 turvaprobleemi ning lisaks sisaldab 9 suuremat kujunduse või funktsionaalsusega seotud muudatust ning lisaks hulga väiksemaid – neid näeb siit.

Turvapaikade tõttu on kõigil kasutajatel tungivalt soovitatud paigaldada antud versioon!

Vaata ka WordPress 5.3 tutvustust

Lisaks on ka kõigile varasematele WordPressi seeriate viimastele versioonidele valminud turvaparandustega versioonid 5.2, 4.9 jne kuni 3.7 versioonini, vanemate versioonide puudus aga see, et need ei toeta mitte kõik serveritarkvara viimaseid versioone (php näiteks).